{"product_id":"switch-jetstream-cu-management-tp-link-omada-tl-sg2210mp-10-porturi-poe","title":"Switch JetStream cu Management TP-Link Omada TL-SG2210MP, 10 porturi, POE","description":"\u003ch2 class=\"product-content__block-heading\"\u003eDescriere\u003c\/h2\u003e\n\t\t\t\t\t\u003cdiv\u003e\r\u003cdiv style=\"color: #505255; text-align: start;\"\u003e\r\u003ch1 style=\"color: #32343a;\"\u003e\u003cspan\u003eSwitch Smart JetStream cu 10× Porturi Gigabit și 8× Porturi PoE+\u003c\/span\u003e\u003c\/h1\u003e\r\u003c\/div\u003e\r\u003cdiv style=\"color: #505255; text-align: start;\"\u003e\r\u003cul\u003e\r\u003cli\u003e\n\u003cstrong\u003e150 W PoE Budget\u003c\/strong\u003e: 8×Porturi PoE+ 802.3at\/af-compliant cu o putere totală de150 W\u003csup\u003e*\u003c\/sup\u003e\n\u003c\/li\u003e\r\u003cli\u003e\n\u003cstrong\u003ePorturi Full Gigabit\u003c\/strong\u003e:: 8×Porturi PoE+ Gigabit PoE+ și 2×Sloturi SFP gigabit SFP oferă conexiuni foarte rapide\u003c\/li\u003e\r\u003cli\u003e\n\u003cstrong\u003eIntegrat în Omada SDN\u003c\/strong\u003e: Zero-Touch Provisioning (ZTP)\u003csup\u003e**, \u003c\/sup\u003eAdministrare centralizată prin Cloud și Monitorizare inteligentă\u003c\/li\u003e\r\u003cli\u003e\n\u003cstrong\u003eManagement centralizat\u003c\/strong\u003e: Accesul prin Cloud și aplicația Omada oferă o administrare ușoară și convenabilă\u003c\/li\u003e\r\u003cli\u003e\n\u003cstrong\u003eStrategii robuste de securitate\u003c\/strong\u003e: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication și altele\u003c\/li\u003e\r\u003cli\u003e\n\u003cstrong\u003eOptimizare pentru aplicațiile de Voce și Video\u003c\/strong\u003e: L2\/L3\/L4 QoS and IGMP snooping.\u003c\/li\u003e\r\u003c\/ul\u003e\r\u003cdiv\u003e\r\u003ctable style=\"color: #323232; text-align: left;\"\u003e\r\u003cthead\u003e\r\u003ctr id=\"tr_603\"\u003e\r\u003cth colspan=\"2\" style=\"text-align: left; color: #32343a;\"\u003e\u003ca\u003eCARACTERISTICI HARDWARE\u003c\/a\u003e\u003c\/th\u003e\r\u003c\/tr\u003e\r\u003c\/thead\u003e\r\u003ctbody\u003e\r\u003ctr id=\"tr_1079\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eStandarde și Protocoale\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003eIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_694\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eInterfață\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• 8× Porturi RJ45 10\/100\/1000 Mbps, toate suportă PoE+ (Auto-Negotiation\/Auto MDI\/MDIX)\u003cbr\u003e• 2× Sloturi SFP 100\/1000 Mbps\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_1097\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eRețea media\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• 10BASE-T: UTP\/STP cablu categoria 3, 4, 5 (maxim 100m)\u003cbr\u003e• 100BASE-TX\/1000Base-T: UTP\/STP categoria 5, 5e sau peste (maxim 100m)\u003cbr\u003e• 100BASE-FX: MMF, SMF\u003cbr\u003e• 1000BASE-X: MMF, SMF\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_2336\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eNumăr ventilatoare\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e1\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_4027\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003ePhysical Security Lock\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003eDa\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_1111\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eAlimentator\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e100-240V AC, 50\/60Hz\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_1576\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003ePorturi (RJ45) PoE\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• Standard: 802.3at\/af compliant\u003cbr\u003e• Porturi PoE+: 8 porturi\u003cbr\u003e• PoE Power Budget: 150 W*\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_697\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eDimensiuni (L x l x H)\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e294 x 180 x 44 mm (11.6 x 7.1 x 1.7 inch)\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_4029\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eMontare\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003eMontare desktop\/în rack\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_5530\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eConsum maxim\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• V1: 173.9 W (110 V\/60 Hz) (with 150 W PD connected); 12.2 W (110 V\/60 Hz) (no PD connected)\u003cbr\u003e• V2: 169.5 W (220 V\/50Hz) (with 150 W PD connected)\u003cbr\u003e• V3: 175.3 W (110 V\/60Hz) (with 150 W PD connected)\u003cbr\u003e• V4: 174.2 W (110V\/60Hz) (with 150 W PD connected)\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_5854\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eMax Heat Dissipation\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• V1: 41.63 BTU\/h (with no PD connected); 539.35 BTU\/h (with 150 W PD connected)\u003cbr\u003e• V2: 578.42 BTU\/hr (220V\/50 Hz) (with 150 W PDconnected)\u003cbr\u003e• V3: 597.8 BTU\/hr (110 V\/60 Hz) (with 150 W PD connected)\u003cbr\u003e• V4: 594.46 BTU\/hr (110V\/60Hz) (with 150 W PD connected)\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003c\/tbody\u003e\r\u003c\/table\u003e\r\u003ctable style=\"color: #323232; text-align: left;\"\u003e\r\u003cthead\u003e\r\u003ctr id=\"tr_1487\"\u003e\r\u003cth colspan=\"2\" style=\"text-align: left; color: #32343a;\"\u003e\u003ca\u003ePERFORMANȚĂ\u003c\/a\u003e\u003c\/th\u003e\r\u003c\/tr\u003e\r\u003c\/thead\u003e\r\u003ctbody\u003e\r\u003ctr id=\"tr_2879\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eSwitching Capacity\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e20 Gbps\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_1496\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003ePacket Forwarding Rate\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e14.9 Mpps\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_1497\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eTabelă Adrese MAC\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e8K\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_1498\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003ePacket Buffer Memory\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e4.1 Mbit\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_1499\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eJumbo Frame\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e9 KB\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003c\/tbody\u003e\r\u003c\/table\u003e\r\u003ctable style=\"color: #323232; text-align: left;\"\u003e\r\u003cthead\u003e\r\u003ctr id=\"tr_605\"\u003e\r\u003cth colspan=\"2\" style=\"text-align: left; color: #32343a;\"\u003e\u003ca\u003eCARACTERISTICI SOFTWARE\u003c\/a\u003e\u003c\/th\u003e\r\u003c\/tr\u003e\r\u003c\/thead\u003e\r\u003ctbody\u003e\r\u003ctr id=\"tr_708\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eCalitatea Serviciului\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• 802.1p CoS\/DSCP priority\u003cbr\u003e• 8 priority queues\u003cbr\u003e• Priority Schedule Mode\u003cbr\u003e- SP (Strict Priority)\u003cbr\u003e- WRR (Weighted Round Robin)\u003cbr\u003e• Queue Weight Config\u003cbr\u003e• Bandwidth Control\u003cbr\u003e- Port\/Flow based Rating Limit\u003cbr\u003e• Smoother Performance\u003cbr\u003e• Storm Control\u003cbr\u003e- Multiple Control Modes(kbps\/ratio)\u003cbr\u003e- Broadcast\/Multicast\/Unknown-Unicast Control\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_5120\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eCaracteristici L2 și L2+\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• DHCP Relay\u003cbr\u003e- DHCP VLAN Relay\u003cbr\u003e• DHCP L2 Relay\u003cbr\u003e• Link Aggregation\u003cbr\u003e- Static link aggregation\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Up to 8 aggregation groups and up to 8 ports\u003cbr\u003eper group\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e- 802.1D STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP Security: TC Protect, BPDU Filter\/Protect,\u003cbr\u003eRoot Protect\u003cbr\u003e• Loopback Detection\u003cbr\u003e• Flow Control\u003cbr\u003e- 802.3x Flow Control\u003cbr\u003e• Mirroring\u003cbr\u003e- Port Mirroring\u003cbr\u003e- CPU Mirroring\u003cbr\u003e- One-to-One\u003cbr\u003e- Many-to-One\u003cbr\u003e- Flow-Based\u003cbr\u003e- Ingress\/Egress\/Both\u003cbr\u003e• Device Link Detect Protocol (DLDP)\u003cbr\u003e• 802.1ab LLDP\/ LLDP-MED\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_5477\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eL2 Multicast\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• 511 IPv4, IPv6 shared multicast groups\u003cbr\u003e• IGMP Snooping\u003cbr\u003e- IGMP v1\/v2\/v3 Snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- Static Group Config\u003cbr\u003e• Multicast VLAN Registration (MVR)\u003cbr\u003e• Multicast Filtering\u003cbr\u003e• MLD Snooping\u003cbr\u003e- MLD v1\/v2 Snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Static Group Config\u003cbr\u003e• Limited IP Multicast (256 profiles and 16 entries per profile)\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_1135\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eVLAN\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• VLAN Group\u003cbr\u003e- Max. 4K VLAN Groups\u003cbr\u003e• 802.1Q tag VLAN\u003cbr\u003e• MAC VLAN: 12 Entries\u003cbr\u003e• Protocol VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• Voice VLAN\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_1136\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eListă Control Acces\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• Support up to 230 entries\u003cbr\u003e• Time-Range\u003cbr\u003e- Time Slice\u003cbr\u003e- Week Time-Range\u003cbr\u003e- Absolute Time-Range\u003cbr\u003e- Holiday\u003cbr\u003e• Time-based ACL\u003cbr\u003e• MAC ACL\u003cbr\u003e- Source MAC\u003cbr\u003e- Destination MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- User Priority\u003cbr\u003e- Ether Type\u003cbr\u003e• IP ACL\u003cbr\u003e- Source IP\u003cbr\u003e- Destination IP\u003cbr\u003e- IP Protocol\u003cbr\u003e- TCP Flag\u003cbr\u003e- TCP\/UDP Source Port\u003cbr\u003e- TCP\/UDP Destination Port\u003cbr\u003e- DSCP\/IP TOS\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Combined ACL\u003cbr\u003e• Rule Operation\u003cbr\u003e- Permit\/Deny\u003cbr\u003e• Policy Action\u003cbr\u003e- Mirror\u003cbr\u003e- Rate Limit\u003cbr\u003e- Redirect\u003cbr\u003e- QoS Remark\u003cbr\u003e• ACL Rules Binding\u003cbr\u003e- Port Binding\u003cbr\u003e- VLAN Binding\u003cbr\u003e• Actions for flows\u003cbr\u003e- Mirror (to supported interface)\u003cbr\u003e- Redirect (to supported interface)\u003cbr\u003e- Rate Limit\u003cbr\u003e- QoS Remark\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_1060\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eSecuritate\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• AAA\u003cbr\u003e• 802.1X\u003cbr\u003e- Port based authentication\u003cbr\u003e- MAC (Host) based authentication\u003cbr\u003e- Authentication Method includes PAP\/EAP-MD5\u003cbr\u003e- MAB\u003cbr\u003e- Guest VLAN\u003cbr\u003e- Support Radius authentication and\u003cbr\u003eaccountability\u003cbr\u003e• IP\/IPv6-MAC Binding\u003cbr\u003e- 512 Binding Entries\u003cbr\u003e- DHCP Snooping\u003cbr\u003e- DHCPv6 Snooping\u003cbr\u003e- ARP Inspection\u003cbr\u003e- ND Detection\u003cbr\u003e• IP Source Guard\u003cbr\u003e- 253 Entries\u003cbr\u003e- Source IP+Source MAC\u003cbr\u003e• IPv6 Source Guard\u003cbr\u003e- 183 Entries\u003cbr\u003e- Source IPv6 Address+Source MAC\u003cbr\u003e• DoS Defend\u003cbr\u003e• Static\/Dynamic\/Permanent Port Security\u003cbr\u003e- Up to 64 MAC addresses per port\u003cbr\u003e• Broadcast\/Multicast\/Unicast Storm Control\u003cbr\u003e- kbps\/ratio control mode\u003cbr\u003e• Port Isolation\u003cbr\u003e• Secure web management through HTTPS with\u003cbr\u003eSSLv3\/TLS 1.2\u003cbr\u003e• Secure Command Line Interface (CLI)\u003cbr\u003emanagement with SSHv1\/SSHv2\u003cbr\u003e• IP\/Port\/MAC based access control\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_2352\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eIPv6\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• IPv6 Static Routing and ACL\u003cbr\u003e• IPv6 Dual IPv4\/IPv6\u003cbr\u003e• IPv6 Interface\u003cbr\u003e• Multicast Listener Discovery (MLD) Snooping\u003cbr\u003e• IPv6 neighbor discovery (ND)\u003cbr\u003e• Path maximum transmission unit (MTU) discovery\u003cbr\u003e• Internet Control Message Protocol (ICMP)\u003cbr\u003eversion 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 applications\u003cbr\u003e- DHCPv6 Client\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet(v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_1091\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eCaracteristici Avansate\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• Automatic Device Discovery\u003cbr\u003e• Batch Configuration\u003cbr\u003e• Batch Firmware Upgrading\u003cbr\u003e• Intelligent Network Monitoring\u003cbr\u003e• Abnormal Event Warnings\u003cbr\u003e• Unified Configuration\u003cbr\u003e• Reboot Schedule\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_5476\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eMIBs\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• MIB II (RFC1213)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Support TP-Link private MIBs\u003cbr\u003e• RMON MIB(RFC1757, rmon 1,2,3,9)\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003c\/tbody\u003e\r\u003c\/table\u003e\r\u003ctable style=\"color: #323232; text-align: left;\"\u003e\r\u003cthead\u003e\r\u003ctr id=\"tr_1626\"\u003e\r\u003cth colspan=\"2\" style=\"text-align: left; color: #32343a;\"\u003e\u003ca\u003eMANAGEMENT\u003c\/a\u003e\u003c\/th\u003e\r\u003c\/tr\u003e\r\u003c\/thead\u003e\r\u003ctbody\u003e\r\u003ctr id=\"tr_5862\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eOmada App\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003eYes, through\u003cbr\u003e• Omada Cloud-Based Controller (Not Supported by TL-SG2210MP v2)\u003cbr\u003e• OC300\u003cbr\u003e• OC200\u003cbr\u003e• Omada Software Controller\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_5842\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eCentralized Management\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• Omada Cloud-Based Controller (Not Supported by TL-SG2210MP v2)\u003cbr\u003e• Omada Hardware Controller OC300\u003cbr\u003e• Omada Hardware Controller OC200\u003cbr\u003e• Omada Software Controller\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_5844\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eCloud Access\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003eDa (prin OC300, OC200, Omada Cloud-Based Controller sau Omada Software Controller)\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_5975\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eZero-Touch Provisioning\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003eYes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2210MP v1, v3 and above, while is not supported by TL-SG2210MP v2)\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_5974\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eManagement Features\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• Web-based GUI\u003cbr\u003e• Command Line Interface (CLI) through telnet\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e• SNMP Trap\/Inform\u003cbr\u003e• RMON (1,2,3,9 groups)\u003cbr\u003e• SDM Template\u003cbr\u003e• DHCP\/BOOTP Client\u003cbr\u003e• Dual Image, Dual Configuration\u003cbr\u003e• CPU Monitoring\u003cbr\u003e• Cable Diagnostics\u003cbr\u003e• EEE\u003cbr\u003e• SNTP\u003cbr\u003e• System Log\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003c\/tbody\u003e\r\u003c\/table\u003e\r\u003ctable style=\"color: #323232; text-align: left;\"\u003e\r\u003cthead\u003e\r\u003ctr id=\"tr_606\"\u003e\r\u003cth colspan=\"2\" style=\"text-align: left; color: #32343a;\"\u003e\u003ca\u003eALTELE\u003c\/a\u003e\u003c\/th\u003e\r\u003c\/tr\u003e\r\u003c\/thead\u003e\r\u003ctbody\u003e\r\u003ctr id=\"tr_714\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eCertificări\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003eCE, FCC, RoHS\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_715\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eConținut Pachet\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• TL-SG2210MP\u003cbr\u003e• Power Cord\u003cbr\u003e• Installation Guide\u003cbr\u003e• Rackmount Kit\u003cbr\u003e• Rubber Feet\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_716\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eCerințe de sistem\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003eMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® or Linux.\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003ctr id=\"tr_717\"\u003e\r\u003cth style=\"text-align: left; color: #505258;\"\u003eMediu\u003c\/th\u003e\r\u003ctd style=\"color: #505258;\"\u003e• Temperatură de operare: 0–50 ℃ (32–122 ℉);\u003cbr\u003e• Temperatură de depozitare: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Umiditate mediu operare: 10–90% RH fără condens\u003cbr\u003e• Umiditate mediu depozitare: 5–90% RH fără condens\u003c\/td\u003e\r\u003c\/tr\u003e\r\u003c\/tbody\u003e\r\u003c\/table\u003e\r\u003c\/div\u003e\r\u003c\/div\u003e\r\u003c\/div\u003e","brand":"jmtech","offers":[{"title":"Default Title","offer_id":57110615785852,"sku":"SG2210MP","price":936.54,"currency_code":"RON","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0959\/3697\/1132\/files\/switch-jetstream-cu-management-tp-link-omada-tl-sg2210mp-10-porturi_747.jpg?v=1782393002","url":"https:\/\/jmtech.ro\/products\/switch-jetstream-cu-management-tp-link-omada-tl-sg2210mp-10-porturi-poe","provider":"jmtech","version":"1.0","type":"link"}